2 de jul de 2014

Cisco Packet Tracer 6.1 Disponível


Temos o prazer de anunciar o lançamento do Cisco Packet Tracer (PT) 6.1, com correções para muitos bugs relatados pela comunidade e com os seguintes novos recursos de compatibilidade de protocolos e melhorias:

- Compatibilidade com o dispositivo ASA5505;
- Compatibilidade com o NetFlow aperfeiçoada;
- Compatibilidade com OSPF, OSPFv3, EIGRP e EIGRPv6 aperfeiçoada.

Além disso, o Packet Tracer 6.1 oferece duas versões: uma para instrutores e outra para alunos. A versão para alunos não tem o Assistente de Atividades, que possibilita a criação de novas atividades.

IMPORTANTE: Para determinar exatamente quando e como fazer a atualização do seu laboratório e dos computadores dos alunos para o PT 6.1, leia o documento Cisco Packet Tracer 6.1: Informações importantes de atualização . Algumas versões de cursos não são compatíveis com o PT 6.1, enquanto outras requerem a instalação do do PT 6.1 depois de uma determinada data...

Em caso de dúvidas após ler as informações sobre a atualização e as ações recomendadas, entre em contato com o seu ASC ou com o Suporte da NetAcad para obter ajuda.

Para fazer o download do software, clique aqui

Have Fun !!!

Nenhum comentário:

LinkWithin

Related Posts with Thumbnails